Excel Grundlagen: Durchschnitt aus Zahlen ermitteln

By | 10. April 2014

Sie möchten gerne den Durschschnittswert einer Zahlenreihe ermitteln? Mit Excel ist das kein Problem. Mit der folgenden Funktion können Sie den sogenannten MITTELWERT ganz einfach berechnen.

So errechnen Sie mit Excel aus mehreren Zahlen den Durchschnittswert

excel_mittelwert_durchschnittswertÖffnen Sie dazu ein bestehendes oder erstellen ein neues Excel-Dokument. In unserem Beispiel erstellen wir ein neues Excel-Dokument und schreiben verschiedene Zahlen untereinander zum Beispiel von A1 bis A7.

Wir geben in diesem Beispiel folgende Zahlen ein:

(85, 35, 42, 75, 66, 29, 56).

Wechseln Sie dazu ganz einfach während der Eingabe in die nächste Zeile mit der Return-Taste. Nachdem Sie die entsprechenden Zahlen eingegeben haben fürgen Sie direkt nach der letzten Eingabe in eine leere Zelle die benötigte Funktion ein wie folgt:

=MITTELWERT(A1:A7)

Beginnend mit dem Gleichheitszeichen gefolgt vom Befehl MITTELWERT markieren Sie den entsprechenden Zellbereich unmittelbar nach der geöffneten Klammer in unserem Beispiel von A1 bis A7. Vergessen Sie dabei nicht die geöffnete Klammer wieder zu schließen.  Der Doppelpunkt in diesem Beispiel “ : “ bedeutet – Nimm alle Zellen von A1 bis A7. Nach dem Drücken der Return-Taste sehen Sie das Ergebnis. In unserem Beispiel ist das die 55,42.

Weitere beliebte Artikel zu ähnlichen Themen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Time limit is exhausted. Please reload CAPTCHA.